Skip to main content.
home | support | download

Back to List Archive

[swish-e] ubuntu jaunty desktop - error while loading shared library following make

From: Frances Coakley <editor(at)>
Date: Wed Sep 02 2009 - 17:14:19 GMT
using latest source it compiled + made ok (passed 4 tests not the 3 
mentioned in doc) but then could not determine version as library 
In the archives found the need to manually run ldconfig - this solved it 
but could either the make package or the documentation be improved ?

Users mailing list
Received on Wed Sep 2 13:13:56 2009