Skip to main content.
home | support | download

Back to List Archive

Re: [swish-e] SWISH::API not loading error

From: Michael Peters <mpeters(at)>
Date: Thu Nov 20 2008 - 22:11:24 GMT
Blake Willmarth wrote:

> I would like to know though if there was a way to get it working with Perl v5.1.0, if anybody knows?

There isn't a Perl 5.1.0. Do you mean 5.10.0?

Michael Peters
Plus Three, LP

Users mailing list
Received on Thu Nov 20 17:10:42 2008