Skip to main content.
home | support | download

Back to List Archive

[swish-e] Swish-e on debian etch - dep not met

From: Cedric Jeanneret <cjeanneret(at)not-real.internux.ch>
Date: Fri Mar 07 2008 - 09:14:29 GMT
Hello!
Just to tell you there's a problem with debian etch package :
with default install, we can't use spider.pl on SSL website, because
package libcrypt-ssleay-perl isn't in dependences (nor in "suggested
packages"]

Once it's installed, there aren't any problem, it just works.

Regards

C. Jeanneret

-- 
Jeanneret Internux      cjeanneret@internux.ch
Av. des Alpes 123       +41 78 748 03 02
1814 La Tour-de-Peilz   +41 21 550 02 09


_______________________________________________
Users mailing list
Users@lists.swish-e.org
http://lists.swish-e.org/listinfo/users
Received on Fri Mar 7 04:14:24 2008