Skip to main content.
home | support | download

Back to List Archive

[swish-e] Can't locate auto/SWISH/API/ in @INC...

From: Bernard T. Higonnet <bth(at)>
Date: Sun Feb 04 2007 - 07:49:35 GMT

I am unable to make the perl API work for the reason given in the subject 

Normally, I think this would indicate a problem with perl, mod_perl, 
directories, etc on my machine.

I looked at a couple of .al files lying around and they seem specific for the 
routines that have them, so I can't make by hand.

Bernard Higonnet
Sytem is FreeBSD 6.1 with Apache/2.0.52 (Unix) mod_perl/1.99_16 Perl/v5.8.5 
Users mailing list
Received on Sat Feb 3 23:49:51 2007