Skip to main content.
home | support | download

Back to List Archive

Security: buffer overflow in xpdf

From: Bill Moseley <moseley(at)not-real.hank.org>
Date: Fri Dec 31 2004 - 15:11:43 GMT
I'm not clear is this is the same one reported earlier, but you should
make sure you xpdf packages are up to date.

 http://cve.mitre.org/cgi-bin/cvename.cgi?name=CAN-2004-1125


-- 
Bill Moseley
moseley@hank.org
Received on Fri Dec 31 07:11:50 2004