Skip to main content.
home | support | download

Back to List Archive

installation help win2K

From: <jgdoke(at)not-real.ra.rockwell.com>
Date: Tue Jun 22 2004 - 13:59:22 GMT
Can't open perl script "//swishspider": Invalid argument

I am getting close but have this error and so far cannot find an answer..

Running swish-e-2.4.2-win32  on windows 2000 with an Abyss web server

Thanks
John


*********************************************************************
Due to deletion of content types excluded from this list by policy,
this multipart message was reduced to a single part, and from there
to a plain text message.
*********************************************************************
Received on Tue Jun 22 13:59:32 2004