Skip to main content.
home | support | download

Back to List Archive

Re: Installation problem with version 2.4.0-pr1

From: Aaron Bazar <aaronb(at)not-real.spamcop.net>
Date: Wed Sep 10 2003 - 18:26:09 GMT
Hello,

I am planning a new install today. Should I wait for the next version to
come out, or should I grab the latest from the CVS or should I use pr1 ? If
I use the CVS, will the index it creates be compatible with the new
release's indexes (I found the version from the cvs could not read a
2.4.0-pr1-created swish index).

Thanks!

Aaron Bazar
http://www.buyclothes.biz
Received on Wed Sep 10 18:27:25 2003