Skip to main content.
home | support | download

Back to List Archive

err: Invalid FuzzyIndexingMode 'Stemming_en2' in configuation file

From: todd breslow <todd(at)not-real.viatraveldesign.com>
Date: Wed Sep 03 2003 - 23:31:54 GMT
to follow-up on a previous message:

if i use just Stemming it works fine, but Stemming_en2 does not. do i 
need to build swish-e specially to add support for stemming_en2?

the error is
err: Invalid FuzzyIndexingMode 'Stemming_en2' in configuation file

todd breslow
via travel design
todd@viatraveldesign.com
Received on Wed Sep 3 23:32:14 2003