Skip to main content.
home | support | download

Back to List Archive

Re: Error with Swish-e using FastCGI (Win98/NT WS)

From: Bill Moseley <moseley(at)>
Date: Tue Jul 15 2003 - 00:21:30 GMT
On Sun, Jul 06, 2003 at 01:42:46PM -0700, Carlos Vílchez Román wrote:
> Greetings (Sorry if this has been discussed already),
> I have been working with Swish-E 2.2.3 with Apache 1.3.27 (Win98/NT WS) 
> and it's great, but a little slow, so I try FastCGI:

I'd recommend posting to the FastCGI mailing list and first trying a 
simple example before trying swish.cgi.

Is this on Win98 or WinNT?  Make sure you make that clear when you post 
to the FastCGI list.

Bill Moseley
Received on Tue Jul 15 00:21:41 2003