Skip to main content.
home | support | download

Back to List Archive

Re: New installation on Tru64 help!

From: Bill Moseley <moseley(at)not-real.hank.org>
Date: Sat Feb 22 2003 - 03:41:35 GMT
On Fri, 21 Feb 2003, Kassam, Altaf wrote:

> I am attempting to install swish-e on my server running Compaq Tru64 UNIX
> V5.1A (Rev. 1885).  I get the following compile-time error when installing
> either version 2.2 or 2.3:

What compiler are you using?  Do you have gcc installed?  You might try:

  ./configure CC=gcc

-- 
Bill Moseley moseley@hank.org
Received on Sat Feb 22 03:42:10 2003